کاربران این دستگاه‌ها می‌توانند وارد وب شوند؛ اما اگر می‌خواهند از مواجهه با مشکل برای چک حساب جی‌میل خود یا استفاده از نقشه گوگل اجتناب کنند، باید حداقل به اندروید ۰/ ۳ که تنها برای تبلت است (و در واقع اندروید ۰/ ۴) ارتقا پیدا کنند. گوگل در ایمیلی به مشتریان اعلام کرد این اقدام برای حمایت از حریم خصوصی حساب، ضروری است. این اقدام گوگل روی استفاده روزمره بسیاری از افراد از گوشی‌های قدیمی تاثیری نخواهد گذاشت. جینجربرد و نسخه‌های قدیمی‌تر اندروید در حال حاضر سهم ناچیزی دارند که آنها را در رده «موارد دیگر» قرار داده است.

این مطلب برایم مفید است
0 نفر این پست را پسندیده اند