ضدویروس‌هایی که این نقص در آنها وجود دارد برای استفاده روی سیستم عامل‌های مختلفی مانند لینوکس، مک و ویندوز تولید شده‌اند. RACK۹۱۱ Labs می‌گوید موضوع را به اطلاع شرکت‌های ضدویروس رسانده و اکثر آنها آسیب پذیری یادشده را برطرف کرده‌اند. برخی نیز اعلام کرده‌اند در آینده وصله‌های به روزرسانی به همین منظور عرضه می‌کنند. از جمله نرم‌افزارهای ضدویروس دارای این آسیب پذیری می‌توان به تولیدات آواست، آویرا، بیت دیفندر، کومودو، اف – سکیور، فایرآی، کاسپراسکای، ملویر بایت، پاندا، مک آفی، وب روت، سوفوس، نورتون، مایکروسافت دیفندر،‌ای ست و... اشاره کرد.

این مطلب برایم مفید است
3 نفر این پست را پسندیده اند